2CoolFishing - Reply to Topic
Home  |  Contact Us  |  Advertise   |   Follow:

Go Back   2CoolFishing > General Interest Forums > Testing/cookie board > Question for bill or admins

Thread: Question for bill or admins Reply to Thread
Title:
  
Message:
Post Icons
You may choose an icon for your message from the following list:
 
 
 
 
 
 
 
 
 
 

Register Now

In order to be able to post messages on the 2CoolFishing forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.
User Name:
Password
Please enter a password for your user account. Note that passwords are case-sensitive.
Password:
Confirm Password:
Email Address
Please enter a valid email address for yourself.
Email Address:

Log-in


Additional Options
Miscellaneous Options

Topic Review (Newest First)
07-03-2018 10:43 AM
consultant I believe it had something to do with the SSL certificate, as the timing makes sense, but I don't currently have any solid causes yet. Glad to hear it's been better, let me know if it resumes

Kevin
07-02-2018 07:42 PM
w_r_ranch It's cleared up for now.

I'm a 64-bit Linux person, running Pale Moon browser (Firefox with all their garbage stripped out), version 27.9.3 (latest version).

FWIW, this error was occurring on multiple computers, none of which had any changes made to them prior to this issue cropping up. Like I said earlier, I'm on numerous other forums running vBulletin & this was the only site where I've experienced this issue. Hope you find the cause.
07-02-2018 06:40 PM
consultant Anyone still experiencing this? If you are, can you tell me what browser you are using?

Kevin
07-01-2018 01:39 PM
w_r_ranch Thanks to whomever fixed me up!
07-01-2018 01:38 PM
w_r_ranch Test
07-01-2018 11:00 AM
w_r_ranch I am well aware to that Tortuga, having slept in a motel a time or two myself...
07-01-2018 10:55 AM
Tortuga Gotta have SOMETHING...even if it's just a period (.) in the title space and the message space on any new thread or post you put up. In the message space just an 'attachment' pix won't do.....or so I have found out in the past..

Not a Mod..but I did sleep in a motel once..
07-01-2018 10:46 AM
w_r_ranch
Question for bill or admins

I'm getting the message:

"The message you have entered is too short. Please lengthen your message to at least 1 characters."

Has vBulletin been changed recently??? This is the only site I'm on where I encounter this issue... Maybe an issue is with your forum settings, templates or files???

Posting Rules
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


All times are GMT -5. The time now is 11:14 AM.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Resources saved on this page: MySQL 15.79%
vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Copyright 2019
© 2013 Noreast Media, LLC | Terms of Service | Contact Us | Advertise